× Off Topic - Verschiedenes

Feel welcome to post anything you would like to share.
-
Hier ist alles willkommen, was euch sonst noch am Herzen liegt.

Test nach Update

Mehr
29 Dez 2018 10:50 #66139 von Angelika
Test nach Update wurde erstellt von Angelika
Hier ein kleiner Test, ob das Forum noch so funktioniert, wie es soll.

Thread eröffnen
Bild einstellen
Nach Absenden Rechtschreibfehler korrigieren.



Nebel in Ostwestfalen-Lippe

You should see what I saw!

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um Beiträge zu schreiben.

Mehr
29 Dez 2018 12:37 #66140 von Yazzo Kuhl
Yazzo Kuhl antwortete auf Test nach Update
sc3au%& G&T au§§

;-) .

Ich bin nicht Dick, ich habe Modelmaße. So ca. ein dreiviertel Model hoch und zwei bis drei Models breit ^^
Folgende Benutzer bedankten sich: Wolfgang

Bitte Anmelden oder Registrieren um Beiträge zu schreiben.

Mehr
29 Dez 2018 16:20 #66153 von Nessie
Nessie antwortete auf Test nach Update
@Wolfgang - Danke für deinen unermüdlichen Einsatz. :luv:

Was mir gerade auffiel, dass ich nicht in einem Feld zwei Zitate einfügen kann. Siehe bei Angelikas schicken Kästchen.
Folgende Benutzer bedankten sich: Wolfgang

Bitte Anmelden oder Registrieren um Beiträge zu schreiben.

Mehr
29 Dez 2018 17:38 #66154 von Wolfgang
Wolfgang antwortete auf Test nach Update

Nessie schrieb: Was mir gerade auffiel, dass ich nicht in einem Feld zwei Zitate einfügen kann. Siehe bei Angelikas schicken Kästchen.

Man kann immer nur einen Beitrag zitieren.

Wenn Du denkst ich tue nichts dann denke ich.

Bitte Anmelden oder Registrieren um Beiträge zu schreiben.

Mehr
29 Dez 2018 18:02 #66162 von Werner
Werner antwortete auf Test nach Update
Wolfgang, :(Y): :(Y):

Gruß aus dem Odenwald.
"Einer macht`s, einer acht`s, der andere betracht`s, der vierte verlacht`s, was macht`s"
Folgende Benutzer bedankten sich: Wolfgang

Bitte Anmelden oder Registrieren um Beiträge zu schreiben.

Mehr
29 Dez 2018 22:33 #66175 von Bastelhorst
Bastelhorst antwortete auf Test nach Update
Dankeschön

Bitte Anmelden oder Registrieren um Beiträge zu schreiben.

Mehr
31 Dez 2018 18:12 #66242 von Bastelhorst
Bastelhorst antwortete auf Test nach Update
@ Wolfgang. Eine Kleinigkeit ist mir nach dem Update aufgefallen. Wenn ich auf dem I-Pad im Forum unterwegs bin muss ich einen Faden zweimal antippen damit er sich öffnet. Beim ersten Klick sehe ich die letzte Antwort in einem kleinen schwarzen Feld nach dem zweiten Antippen öffnet sich dann der Thread.
Ist nicht weiter schlimm und macht auch keine Mühe Wolfgang, vielleicht liegts auch am Tablet. Wollte es nur mal weitermelden. Ansonsten läuft es wie geschmiert. :(Y):

Bitte Anmelden oder Registrieren um Beiträge zu schreiben.

Mehr
31 Dez 2018 19:32 #66247 von Wolfgang
Wolfgang antwortete auf Test nach Update

Bastelhorst schrieb: Eine Kleinigkeit ist mir nach dem Update aufgefallen. Wenn ich auf dem I-Pad im Forum unterwegs bin muss ich einen Faden zweimal antippen damit er sich öffnet. Beim ersten Klick sehe ich die letzte Antwort in einem kleinen schwarzen Feld nach dem zweiten Antippen öffnet sich dann der Thread.

Hallo Horst, das haben wir auch schon bemerkt. Es ist nicht nur beim I-Pad so sondern auch auf Android-Smartphones. Es gibt seit heute ein neues Update für die Forensoftware mit dem das Problem möglicherweise behoben ist. Dieses werde ich allerdings erst nach ausführlichem Test installieren.

Gruß
Wolfgang

Wenn Du denkst ich tue nichts dann denke ich.

Bitte Anmelden oder Registrieren um Beiträge zu schreiben.

Mehr
01 Jan 2019 01:39 #66253 von Bastelhorst
Bastelhorst antwortete auf Test nach Update
:(Y): Danke

Bitte Anmelden oder Registrieren um Beiträge zu schreiben.

Mehr
01 Jan 2019 13:19 #66268 von Wolfgang
Wolfgang antwortete auf Test nach Update

Wolfgang schrieb:

Bastelhorst schrieb: Eine Kleinigkeit ist mir nach dem Update aufgefallen. Wenn ich auf dem I-Pad im Forum unterwegs bin muss ich einen Faden zweimal antippen damit er sich öffnet. Beim ersten Klick sehe ich die letzte Antwort in einem kleinen schwarzen Feld nach dem zweiten Antippen öffnet sich dann der Thread.

Hallo Horst, das haben wir auch schon bemerkt. Es ist nicht nur beim I-Pad so sondern auch auf Android-Smartphones. Es gibt seit heute ein neues Update für die Forensoftware mit dem das Problem möglicherweise behoben ist. Dieses werde ich allerdings erst nach ausführlichem Test installieren.


Das Problem ist nicht die Forensoftware sondern das "Endgerät". Ich habe das auch mal bei Foren getestet die eine ganz andere Software verwenden als wir. Bei meinem Androiden ist es so dass bei kurzem Antippen der Thread geöffnet wird. Wenn ich etwas länger warte wird nur der Text unterstrichen oder andersfarbig angezeigt, sonst passiert nichts.

Wenn Du denkst ich tue nichts dann denke ich.

Bitte Anmelden oder Registrieren um Beiträge zu schreiben.